HitzeProbleme

    • Hallo Rolf,

      vielen Dank für Deine Arbeit mit dem Austesten.

      Erstaunlich das er bei der Spannung noch ohne Mucken läuft. Hatte bisher den Eindruck das es da schon Probleme geben müßte. Aber eine Serienstreung wirds sicher auch geben. Sobald ich meine Elektronik mal wieder zur Verfügung habe, werde auch ich mal Spannungen messen. Z.Z. aber leider nicht möglich.

      Bei mir war es so das wenn ich in Youtube die Auflösung umgestellt habe, dann hat sich das auch ausgewirkt auf die Auslastung. Der 30" in meinem Fall beim Testen, konnte ja auch kein 4K.

      Die Kühlung scheint bei Dir aber soweit schonmal ganz gut zu funktionieren. Da GPU und CPU ja ein Gehäuse sind, dürfte die Temperatur darin wohl um die 60-70 Grad bzw. um die 70 Grad bei mehr oder wengier Vollast sein denke ich mal. Das ist zumindest schon mal sehr gut, das er dann nicht über 80 Grad hinweg kommt.

      Mein Wunschziel ist allerdings, mit der Temperatur auch bei Volllast zu versuchen deutlich weiter runter zu kommen. Mal sehen ob und wie weit ich das schaffe.

      Als Ergebnis kann man aber wohl festhalten, es zeigt sich ein ähnliches Bild wie bei mir mit starkem draufblasen auf die offenen Chips ohne Kühlkörper allerdings mit Wärmeleitpaste beschmiert.
      Ich denke das Problem wird werden, auch der größte Kühler nützt einem nichts wenn die Wärme nicht rausgezogen wird... Hier wird wohl die hauptsächliche Hürde liegen.
      Mal schauen...

      Vielen Dank nochmal und schönen Sonntag

      Mecki
    • Rolf schrieb:

      Hallo Mecki,

      am Stecker des Netzteiles messe ich 5,05 Volt. Unter Volllast messe ich an einem der Arduni-Adapter 4,65 Volt.
      (...)
      4,65V ist definitiv zu wenig... und 0,4V Spannungsabfall am Kabel zu viel !
      Eine SD-Karte, 5V-Lüfter oder USB-Stick dazu und Du solltest Dich schon mal auf nicht reproduzierbare Abstürze vorbereiten.
      Dies ist zumindest meine Meinung dazu. Was natürlich nicht richtig sein muss...


      VG,
      Lodin
    • Habe jetzt einen 60mm 5V Lüfter von Ebay für 4,35€ zum testen bekommen.
      Getestet habe ich mit Prime im CPU und RAM Test laufen lassen und dazu gleichzeitig noch FurMark. Bin in diesem Szenario nie über CPU 59 C° und GPU 58 C° gekommen.
      Im Idle liegt die Temperatur bei 30-32 C°. Bei allen anderen Tätigkeiten bleibt er bei Moderaten 45-47 C°.
      Bin mit diesem Ergebnis bin ich recht zufrieden und werde es vorerst so lassen.
    • Hallo RedSky,

      das hört sich ja richtig gut an! So in etwa stelle ich mir das mit den Temperaturen eigentlich auch vor.
      Hatte ja auch schon an anderer Stelle geschrieben, das man wohl so wie Du es jetzt gemacht hast, am besten einen Kühlkörper über der ganzen Fläche, oder wenn der Panda in ein Gehäuse soll, die Rückwand dann als Kühlkörper bauen müßte.

      Ich bin noch dabei einen optimalen Kühlkörper raus zu basteln, hatte aber genauso ähnlich vor den Kühlkörper zu befestigen wie Du es auch gemacht hast.
      Einzig mein Bestreben war das ganze passiv gekühlt hin zu bekommen, und eigentlich wollte ich das auch noch ins Gehäuse reinbekommen, mit unten offen dann natürlich. Denke aber mittlerweile zumindest letzteres ist utopisch.

      Dein Lüfter schaut garnicht schlecht aus. Laut den Daten auf der Ebay Seite soll er trotz 2100U/min. nur 16dB laut sein. Das interpretiere ich mal mit nur hörbar wenn man ganz nahe rangeht.

      Wie ist Deine Einschätzung?
      Nehme an Du läßt ihn mit 5V ohne jegliche Drosselung laufen?

      Vielen Dank für die Rückmeldung

      Mecki
    • Naja der Lüfter ist nicht der Beste. Ist zwar schon leise aber hat nicht die beste Lagerung, sprich er klackert je nach Position etwas, nicht stark aber ich höre es. Vielleicht läuft er sich ja noch etwas ein. Bin aber auch sehr sehr empfindlich bei solchen Dingen. Hier könnte man bei Bedarf also schon nach etwas wertigerem Ausschau halten, wie z.B. den Noctua NF-A6x25 FLX 5V welchen ich noch bestellen werde, auch wenn er natürlich etwas höher ist. Was ich aber auch dazu sagen muss, ich habe alles direkt vor mir auf dem Schreibtisch ohne weiteres Gehäuse etc. stehen. Wenn ich den LP etwas weiter von mir entfernt in etwas verbaut hätte würde ich Ihn wahrscheinlich nicht mehr hören. Laufen lasse ich Ihn direkt mit 5V.