Letzte Aktivitäten

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • g0su -

    Hat das Thema Raspberry Pi 4 gestartet.

    Thema
    Hat ihn schon jemand vorbestellt? Tipp: Artikel auf heise bzw. golem. Dort sind auch die technischen Daten.
  • lemminger65 -

    Mag den Beitrag von Lodin_Erikson im Thema Windows 10 1903.

    Like (Beitrag)
    Ich hätte da ein paar von... Ich hab gerade einen LP neu in Betrieb genommen, weis aber nicht mehr ob 32er oder 64er... Der hat das letzte Update abgebrochen weil er keinen passenden Broadcomm-Treiber im Netz gefunden hatte. War mir dann auch egal, die…
  • g0su -

    Mag den Beitrag von Jens1976 im Thema Windows 10 1809.

    Like (Beitrag)
    So, ich hab ma nen bissle aufgeräumt.... Ich werde die aktuellen Updates nicht in die ISOs einbauen da es da anscheinend ein paar Probleme gibt. Dieses gilt sowohl für die 1809 als auch die neue 1903. Es kann sein, das sich kein Bluetooth-Gerät mehr…
  • g0su -

    Mag den Beitrag von Jens1976 im Thema Windows 10 1903.

    Like (Beitrag)
    So, ich hab ma nen bissle aufgeräumt.... Ich werde die aktuellen Updates nicht in die ISOs einbauen da es da anscheinend ein paar Probleme gibt. Dieses gilt sowohl für die 1809 als auch die neue 1903. Es kann sein, das sich kein Bluetooth-Gerät mehr…
  • Jens1976 -

    Hat eine Antwort im Thema Windows 10 1809 verfasst.

    Beitrag
    So, ich hab ma nen bissle aufgeräumt.... Ich werde die aktuellen Updates nicht in die ISOs einbauen da es da anscheinend ein paar Probleme gibt. Dieses gilt sowohl für die 1809 als auch die neue 1903. Es kann sein, das sich kein Bluetooth-Gerät mehr…
  • Jens1976 -

    Hat eine Antwort im Thema Windows 10 1903 verfasst.

    Beitrag
    So, ich hab ma nen bissle aufgeräumt.... Ich werde die aktuellen Updates nicht in die ISOs einbauen da es da anscheinend ein paar Probleme gibt. Dieses gilt sowohl für die 1809 als auch die neue 1903. Es kann sein, das sich kein Bluetooth-Gerät mehr…
  • Lodin_Erikson -

    Hat eine Antwort im Thema Aktive Hilfe gesucht für Telemetriedatenerfassung verfasst.

    Beitrag
    Zitat von lemminger65: „Hi Gibt es für den Arduino einen Ersatz den ich an eine USB Schnittstelle hängen kann, der zuverlässig bootet und bei dem ich das Programm verwenden kann. Das sollte doch mit jedem Arduino gehen die Firmdata…
  • lemminger65 -

    Hat eine Antwort im Thema Aktive Hilfe gesucht für Telemetriedatenerfassung verfasst.

    Beitrag
    Hi Gibt es für den Arduino einen Ersatz den ich an eine USB Schnittstelle hängen kann, der zuverlässig bootet und bei dem ich das Programm verwenden kann. Das sollte doch mit jedem Arduino gehen die Firmdata draufspielen? Welcher ist zu…
  • lemminger65 -

    Hat eine Antwort im Thema Zuverlässigkeit Lattepanda - Arduino verfasst.

    Beitrag
    Ich habe nun fein alle updates installieren lassen und es geht ohne Fehlermeldung...wenn es geht. Wenn es nicht geht, dann gibt es keinen Fehlermeldung, da kommen alle Eingänge undefiniert daher und die Ausgänge funktionieren nicht. Das schein ein…
  • Jens1976 -

    Hat eine Antwort im Thema Zuverlässigkeit Lattepanda - Arduino verfasst.

    Beitrag
    kannst Du mal die genaue Fehlermeldung posten oder einen Screenshot?
  • lemminger65 -

    Hat eine Antwort im Thema Zuverlässigkeit Lattepanda - Arduino verfasst.

    Beitrag
    Moin! Das Programm wird nicht verloren sondern er hängt sich auf. Mit Reset Button läuft es wieder. Microsoft security client meldet Es ist ein Fehler beim Initialisieren aufgetreten. Kann das am Frame Network liegen? Ich habe dann versucht es auf…
  • lemminger65 -

    Hat eine Antwort im Thema Zuverlässigkeit Lattepanda - Arduino verfasst.

    Beitrag
    Hi Der Fehler hat System! Ich habe 2 Lattepanda und die verlieren beide die Firmdatasoftware. Da war, obwohl ich versucht habe zu blocken, anscheinend ein Update im Spiel. Nun habe ich das Arduino Programm auf 1.8.9 geupdatet und kann die Sketch nicht…
  • Lodin_Erikson -

    Hat eine Antwort im Thema Zuverlässigkeit Lattepanda - Arduino verfasst.

    Beitrag
    Zitat von lemminger65: „Hi Nun verliert der attepanda anscheinend sein Programm. Er erkennt die Eingänge nicht, nach erneutem laden der Firmdata? erkennt er die Eingänge wieder. Jetzt sitze ich 600km von dem Ding weg und er bleibt nicht online, da…
  • lemminger65 -

    Hat eine Antwort im Thema Zuverlässigkeit Lattepanda - Arduino verfasst.

    Beitrag
    Hi Nun verliert der attepanda anscheinend sein Programm. Er erkennt die Eingänge nicht, nach erneutem laden der Firmdata? erkennt er die Eingänge wieder. Jetzt sitze ich 600km von dem Ding weg und er bleibt nicht online, da er die Zündung nicht…
  • Lodin_Erikson -

    Hat eine Antwort im Thema Zuverlässigkeit Lattepanda - Arduino verfasst.

    Beitrag
    Zitat von lemminger65: „Moin! Ich habe das Problem, dass der Arduino nicht alle Eingänge lesen kann. Dann gehen mal Eingänge und mal erkennt er die Pegel nicht. Die Windowsseite dagegen ist mit dem kleinen Lüfter ein echter guter PC. Hat jemand…
  • lemminger65 -

    Hat das Thema Zuverlässigkeit Lattepanda - Arduino gestartet.

    Thema
    Moin! Ich habe das Problem, dass der Arduino nicht alle Eingänge lesen kann. Dann gehen mal Eingänge und mal erkennt er die Pegel nicht. Die Windowsseite dagegen ist mit dem kleinen Lüfter ein echter guter PC. Hat jemand ähnlich Erfahrungen mit…
  • lemminger65 -

    Hat eine Antwort im Thema Jetzt bei RS : LattaPanda 2/32 verfasst.

    Beitrag
    Hi Ich habe dort schon 3 Stück gekauft. Ausser Wlan Antenne ist nix dabei. Wobei ich sagen muss, dass die Version ohne Windows freigeschaltet besser ist wenn man sich eine Win 10 proffesional dazu kauft für 25 Euro. Wie man allerdings die…
  • lemminger65 -

    Hat eine Antwort im Thema Aktive Hilfe gesucht für Telemetriedatenerfassung verfasst.

    Beitrag
    Danke Lutz Ich hab das mal eingebaut in den Code. Die nächsten Tage muss ich mal testen ob die Eingänge dann besser Funktionieren. Was aber immer noch unklar ist, dass der Lattepanda Eingänge nicht als High erkennt wenn diese permanent auf 1…
  • Jens1976 -

    Hat eine Antwort im Thema Microsoft Edge (Chromium) verfasst.

    Beitrag
    Bin mal gespannt, wann MS die deutsche Sprache hinzufügt. Mittlerweile bin ich bei Build 76.0.145.0 und es is noch nix zu sehen. Aber lang kann es eigentlich nimmer dauern...
  • Jens1976 -

    Hat eine Antwort im Thema Windows 10 1903 verfasst.

    Beitrag
    Naja, das mit dem Broadcom-Treiber ist ja bekannt. Das ist aber schon etwas länger so, das es da Probleme mit dem Wlan gibt... Am Anfang half es den Treiber nach der Installation zu entfernen und händisch erneut zu installieren, irgendwann…