Letzte Aktivitäten

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Bruchflieger -

    Hat eine Antwort im Thema Kühlkörper für Lattepanda verfasst.

    Beitrag
    Moin, dazu schau doch mal bitte in diesem Thema rein, da wurde ursprünglich zum LP v1.0 geschrieben, und ich habe auch meinen Kühleraustausch zum LP Alpha vorgestellt. Beide unterscheiden sich gewaltig... HitzeProbleme - Seite 9 - Sonstiges -
  • Sir WEED a Lot -

    Hat das Thema Kühlkörper für Lattepanda gestartet.

    Thema
    moin moin - mein lp ist unterwegs- lüfter und wärmeleitkleber auch - nun will ich kühlkörper bestellen und weiß nicht welche größe ich brauche - kann mir jemad mitteilen wie groß genau die cpu und die anderen zu kühlenden bauteile sind ? - klar…
  • Sir WEED a Lot -

    Hat eine Antwort im Thema LattePanda wird heiss und die CPU reduziert den Prozessortakt auf 400 Mhz verfasst.

    Beitrag
    moin moin - ich habe passende und billige lüfter gefunden (5-7 volt in 3 größen und alle kosten 3€ bei kostenlosen versand) - ich stelle hier mal den link rein und hoffe es ist erlaubt und funktioniert:
  • Lodin_Erikson -

    Mag den Beitrag von Bruchflieger im Thema HitzeProbleme.

    Like (Beitrag)
    Hallo Lodin, nein - ist nur eine dünne Schicht Sprühlack. Ich hatte es nur lackiert, damit man die Konturen auf den Bildern dann besser erkennt und dann fand ich auch, dass er so doch viel schicker ausschaut... :D Inzwischen habe ich mir noch das neue…
  • g0su -

    Mag den Beitrag von Bruchflieger im Thema HitzeProbleme.

    Like (Beitrag)
    Hallo, Ich habe seit einiger Zeit meinen Lattepanda Alpha 864 in Betrieb und was mich auch bei ihm immer gestört hat, war dass er immer sehr warm ist. Selbst die darunter installierte M2-SSD sind stets sehr warm. Der original verbaute Kühlkörper mit…
  • Bruchflieger -

    Hat eine Antwort im Thema HitzeProbleme verfasst.

    Beitrag
    Hallo Lodin, nein - ist nur eine dünne Schicht Sprühlack. Ich hatte es nur lackiert, damit man die Konturen auf den Bildern dann besser erkennt und dann fand ich auch, dass er so doch viel schicker ausschaut... :D Inzwischen habe ich mir noch das neue…
  • Lodin_Erikson -

    Hat eine Antwort im Thema HitzeProbleme verfasst.

    Beitrag
    Hallo Bruchflieger, das ist eine super gemachte Konstruktion. Was mich dabei interessiert : Ist das selbst blau eloxiertes Alu ? VG Lodin
  • Lodin_Erikson -

    Mag den Beitrag von Bruchflieger im Thema HitzeProbleme.

    Like (Beitrag)
    Hallo, Ich habe seit einiger Zeit meinen Lattepanda Alpha 864 in Betrieb und was mich auch bei ihm immer gestört hat, war dass er immer sehr warm ist. Selbst die darunter installierte M2-SSD sind stets sehr warm. Der original verbaute Kühlkörper mit…
  • Bruchflieger -

    Hat eine Antwort im Thema HitzeProbleme verfasst.

    Beitrag
    Hallo, Ich habe seit einiger Zeit meinen Lattepanda Alpha 864 in Betrieb und was mich auch bei ihm immer gestört hat, war dass er immer sehr warm ist. Selbst die darunter installierte M2-SSD sind stets sehr warm. Der original verbaute Kühlkörper mit…
  • g0su -

    Hat das Thema Raspberry Pi 4 gestartet.

    Thema
    Hat ihn schon jemand vorbestellt? Tipp: Artikel auf heise bzw. golem. Dort sind auch die technischen Daten.
  • lemminger65 -

    Mag den Beitrag von Lodin_Erikson im Thema Windows 10 1903.

    Like (Beitrag)
    Ich hätte da ein paar von... Ich hab gerade einen LP neu in Betrieb genommen, weis aber nicht mehr ob 32er oder 64er... Der hat das letzte Update abgebrochen weil er keinen passenden Broadcomm-Treiber im Netz gefunden hatte. War mir dann auch egal, die…
  • g0su -

    Mag den Beitrag von Jens1976 im Thema Windows 10 1809.

    Like (Beitrag)
    So, ich hab ma nen bissle aufgeräumt.... Ich werde die aktuellen Updates nicht in die ISOs einbauen da es da anscheinend ein paar Probleme gibt. Dieses gilt sowohl für die 1809 als auch die neue 1903. Es kann sein, das sich kein Bluetooth-Gerät mehr…
  • g0su -

    Mag den Beitrag von Jens1976 im Thema Windows 10 1903.

    Like (Beitrag)
    So, ich hab ma nen bissle aufgeräumt.... Ich werde die aktuellen Updates nicht in die ISOs einbauen da es da anscheinend ein paar Probleme gibt. Dieses gilt sowohl für die 1809 als auch die neue 1903. Es kann sein, das sich kein Bluetooth-Gerät mehr…
  • Jens1976 -

    Hat eine Antwort im Thema Windows 10 1809 verfasst.

    Beitrag
    So, ich hab ma nen bissle aufgeräumt.... Ich werde die aktuellen Updates nicht in die ISOs einbauen da es da anscheinend ein paar Probleme gibt. Dieses gilt sowohl für die 1809 als auch die neue 1903. Es kann sein, das sich kein Bluetooth-Gerät mehr…
  • Jens1976 -

    Hat eine Antwort im Thema Windows 10 1903 verfasst.

    Beitrag
    So, ich hab ma nen bissle aufgeräumt.... Ich werde die aktuellen Updates nicht in die ISOs einbauen da es da anscheinend ein paar Probleme gibt. Dieses gilt sowohl für die 1809 als auch die neue 1903. Es kann sein, das sich kein Bluetooth-Gerät mehr…
  • Lodin_Erikson -

    Hat eine Antwort im Thema Aktive Hilfe gesucht für Telemetriedatenerfassung verfasst.

    Beitrag
    Zitat von lemminger65: „Hi Gibt es für den Arduino einen Ersatz den ich an eine USB Schnittstelle hängen kann, der zuverlässig bootet und bei dem ich das Programm verwenden kann. Das sollte doch mit jedem Arduino gehen die Firmdata…
  • lemminger65 -

    Hat eine Antwort im Thema Aktive Hilfe gesucht für Telemetriedatenerfassung verfasst.

    Beitrag
    Hi Gibt es für den Arduino einen Ersatz den ich an eine USB Schnittstelle hängen kann, der zuverlässig bootet und bei dem ich das Programm verwenden kann. Das sollte doch mit jedem Arduino gehen die Firmdata draufspielen? Welcher ist zu…
  • lemminger65 -

    Hat eine Antwort im Thema Zuverlässigkeit Lattepanda - Arduino verfasst.

    Beitrag
    Ich habe nun fein alle updates installieren lassen und es geht ohne Fehlermeldung...wenn es geht. Wenn es nicht geht, dann gibt es keinen Fehlermeldung, da kommen alle Eingänge undefiniert daher und die Ausgänge funktionieren nicht. Das schein ein…
  • Jens1976 -

    Hat eine Antwort im Thema Zuverlässigkeit Lattepanda - Arduino verfasst.

    Beitrag
    kannst Du mal die genaue Fehlermeldung posten oder einen Screenshot?
  • lemminger65 -

    Hat eine Antwort im Thema Zuverlässigkeit Lattepanda - Arduino verfasst.

    Beitrag
    Moin! Das Programm wird nicht verloren sondern er hängt sich auf. Mit Reset Button läuft es wieder. Microsoft security client meldet Es ist ein Fehler beim Initialisieren aufgetreten. Kann das am Frame Network liegen? Ich habe dann versucht es auf…